Update for Opencart 1.5.6.4

ThemeBurn SupportForumsOpenCart ThemesShoppica 2 OpenCart ThemeUpdate for Opencart 1.5.6.4

This topic has been marked as resolved.

Hi,

I’ve been using this theme for very long time but stay with v2.2.4 with Opencart v1.5.6.4. Recently want to update server php to v7.2 & run into a couple of issue.

Manage to solve Opencart v1.5.6.4 with php v7.2 but not stuck with error on Shoppica.

Do you have any update to support php v7.2 & Opencart v1.5.6.4.

Thanks

September 22, 2018 at 7:59 am #65556

Hi,

We’ve sent you a link on your email.

BR,
ThemeBurn team

September 28, 2018 at 1:52 pm #65614
Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.